002152_最全缠论指标分享——让你快速学会缠论,轻松判读买卖点最全缠论指标分享——让你快速学会缠论,轻松判读买卖点

笔:=0;G:=MA(C,5);D:=MA(C,10);HH:=REF(H,5)=HHV(H,11);LL:=REF(L,5)=LLV(L,11);FG01:=BACKSET(HH,6)>BACKSET(HH,5) ;FD01:=BACKSET(LL,6)>BACKSET(LL,5) ;FG02:=IF(BARSLAST(FG01)=BARSLAST(FD01) AND G>D,FG01,IF(BARSLAST(FD01)>BARSLAST(FG01),FG01,0));FD02:=IF(BARSLAST(FG01)=BARSLAST(FD01) AND D>G,FD01,IF(BARSLAST(FG01)>BARSLAST(FD01),FD01,0));FG0:=FG02 AND H=HHV(H,BARSLAST(FD02));FD0:=FD02 AND L=LLV(L,BARSLAST(FG02));

缠论分型其

1:=MAX(DYNAINFO(3),DYNAINFO(5));L1:=MIN(DYNAINFO(3),DYNAINFO(6));P1:=H1-L1;阻力:=L1+P1*7/8;支撑:=L1+P1*0!5/8;中线:=(支撑+阻力)/2;V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);趋势线:=EMA(V11,3);BB0:=REF(趋势线,1)<11 AND CROSS(趋势线,11) AND C<中线;红箭头:BB0;

缠论级别其

FD0:=FD02 AND L=LLV(L,BARSLAST(FG02));GP:IF(FG0,H,DRAWNULL),CIRCLEDOT,COLORCYAN;DP:IF(FD0,L,DRAWNULL),CIRCLEDOT,COLORCYAN;GQ:=L>REF(H,1) AND DAY!=REF(DAY,1);DQ:=H<REF(L,1) AND DAY!=REF(DAY,1);GQL:=REF(L,BARSLAST(GQ));DQH:=REF(H,BARSLAST(DQ));FGH:=REF(H,BARSLAST(FG0));FGL:=REF(L,BARSLAST(FG0));

今天就先给各人分享这么多,如果还有什么不懂的可以评论区答复,如果喜欢缠论可以互相交流学习。

以上就是 2020-05-21小编给朋友们带来的关于“【002152_最全缠论指标分享——让你快速学会缠论,轻松判读买卖点最全缠论指标分享——让你快速学会缠论,轻松判读买卖点】"的有关资讯分享,希望能帮助到大家,请尊重并保护您的隐私。在您通过计算机设备、移动终端或其他设备获取我们的服务时,我们可能会收集和使用您的相关信息。请注意我们会不时地检查本政策,因此有关的措施会随之变化。我们恳请您定期光顾本页面,以确保对我们《隐私政策》最新版本始终保持了解。

文章排行

TOP ARTICLES
  • 周榜
  • 月榜
重庆伴游_合川二手房_合川人才网_合川论坛_合川新闻网
Copyright 2003-2020 重庆伴游_合川新闻_合川二手房_合川人才网_合川论坛网站备案/许可证号:渝ICP备11038851号