600546_通达信珍藏主升浪指标,绿色转变为红色就是上涨的信号,股民福利通达信珍藏主升浪指标,绿色转变为红色就是上涨的

主图红持股绿空仓它幅图动动手指顶底

使用方法其

红持股绿空仓,图中红线为上涨趋势,绿色为下跌趋势,蓝色空仓观望.

动动手指顶底,此次是比力适合做趋势的,大方向掌握是比力精准的.呈现“预备买入”“买”信号时,可以介入,呈现“预备卖出”“卖”时,注意警惕空仓持币.

动动手指顶底——“★买”信号选股源码

{买入选股公式二其买}

H1:=MAX(DYNAINFO(3),DYNAINFO(5));

L1:=MIN(DYNAINFO(3),DYNAINFO(6));

P1:=H1-L1;

阻力:=L1+P1*7/8,colorgreen;

支撑:=L1+P1*0!5/8,colorred;

中线:=(支撑+阻力)/2;

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

趋势线:=EMA(V11,3);

GUP0:=REF(趋势线,1)<11 AND CROSS(趋势线,11) AND C<中线;

买: GUP0;

动动手指顶底——“预备买入”信号选股源码其

{买入选股公式一其预备买入}

H1:=MAX(DYNAINFO(3),DYNAINFO(5));

L1:=MIN(DYNAINFO(3),DYNAINFO(6));

P1:=H1-L1;

阻力:=L1+P1*7/8,colorgreen;

支撑:=L1+P1*0!5/8,colorred;

中线:=(支撑+阻力)/2;

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

趋势线:=EMA(V11,3);

AA:=(趋势线<11) AND FILTER((趋势线<=11),15) AND C<中线;

预备买入: AA;

动动手指顶底——“★卖”信号选股源码其

{卖出选股公式二其卖}

H1:=MAX(DYNAINFO(3),DYNAINFO(5));

L1:=MIN(DYNAINFO(3),DYNAINFO(6));

P1:=H1-L1;

阻力:=L1+P1*7/8,colorgreen;

支撑:=L1+P1*0!5/8,colorred;

中线:=(支撑+阻力)/2;

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

趋势线:=EMA(V11,3);

GUG0:=REF(趋势线,1)>89 AND CROSS(89,趋势线) AND C>中线;

GUG1:=REF(趋势线,1)>89 AND REF(趋势线,1)<94 AND CROSS(89,趋势线);

GUG2:=REF(趋势线,1)>94 AND REF(趋势线,1)<97 AND CROSS(94,趋势线);

GUG3:=REF(趋势线,1)>97 AND REF(趋势线,1)>99 AND CROSS(97,趋势线);

GUG4:=REF(趋势线,1)>99 AND REF(趋势线,1)<100 AND CROSS(99,趋势线);

GUG5:=REF(趋势线,1)>100 AND CROSS(100,趋势线);

GUG:=GUG1=1 OR GUG2=1 OR GUG3=1 OR GUG4=1 OR GUG5=1;

卖: GUG0;

动动手指顶底——“预备卖出”信号选股源码其

{卖出选股公式一其预备卖出}

H1:=MAX(DYNAINFO(3),DYNAINFO(5));

L1:=MIN(DYNAINFO(3),DYNAINFO(6));

P1:=H1-L1;

阻力:=L1+P1*7/8,colorgreen;

支撑:=L1+P1*0!5/8,colorred;

中线:=(支撑+阻力)/2;

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

趋势线:=EMA(V11,3);

CC:=(趋势线>89) AND FILTER((趋势线>89),15) AND C>中线;

预备卖出: CC;

以上就是 2020-05-22小编给朋友们带来的关于“【600546_通达信珍藏主升浪指标,绿色转变为红色就是上涨的信号,股民福利通达信珍藏主升浪指标,绿色转变为红色就是上涨的】"的有关资讯分享,希望能帮助到大家,请尊重并保护您的隐私。在您通过计算机设备、移动终端或其他设备获取我们的服务时,我们可能会收集和使用您的相关信息。请注意我们会不时地检查本政策,因此有关的措施会随之变化。我们恳请您定期光顾本页面,以确保对我们《隐私政策》最新版本始终保持了解。

文章排行

TOP ARTICLES
  • 周榜
  • 月榜
重庆伴游_合川二手房_合川人才网_合川论坛_合川新闻网
Copyright 2003-2020 重庆伴游_合川新闻_合川二手房_合川人才网_合川论坛网站备案/许可证号:渝ICP备11038851号