600284_股牛趋势抄底指标,呈现“向上三角”时暗示可以操纵到到底部点位股牛趋势抄底指标,呈现“向上三角”时暗示可以操

各人好,今天是“520”别忘了给你爱的和爱你的人,一份祝福.黑牛在这也祝福各人节日快乐.

今天给各人分享的是【股牛趋势抄底】幅图指标.当图中呈现“向上三角时”信号时,暗示到到达底部较低点位.此时可关注介入.主图是【一线天波段】图中由5日线,10日线,月线,季度线组成,黄色龙龙门线为操盘线,红色虚线为上通道,绿色虚线为下通道.K线跌破下通道时达到底部,可以介入.K线打破上通道时达到顶部,此时要当心.

一线天波段主图+股牛趋势抄底幅图

股牛趋势抄底——向上三角信号选股源码其

{买入选股公式一其向上三角}

GUP6:=(2*C+H+L)/4;

GUP7:=LLV(L,27);

GUP8:=HHV(H,27);

操控:=EMA((GUP6-GUP7)/(GUP8-GUP7)*100,13)-50;

趋势:=EMA(0!618*REF(操控,1)+0!382*操控,3);

向上三角: CROSS(操控,趋势) AND (操控>-30);

股牛趋势抄底——抄底信号选股源码其

{买入选股公式二其抄底}

GUP3:=(C-LLV(L,125))/(HHV(H,125)-LLV(L,125))*100;

GUP4:=SMA(GUP3,72,1);

GUP5:=SMA(GUP4,34,1);

中线趋势:=3*GUP4-2*GUP5;

中线趋势升:=(中线趋势-REF(中线趋势,1))>=0;

均五升:=(MA(C,5)-REF(MA(C,5),1))>=0;

均十升:=(MA(C,10)-REF(MA(C,10),1))>=0;

GUP6:=(2*C+H+L)/4;

GUP7:=LLV(L,27);

GUP8:=HHV(H,27);

操控:=EMA((GUP6-GUP7)/(GUP8-GUP7)*100,13)-50;

趋势:=EMA(0!618*REF(操控,1)+0!382*操控,3);

举动:=IF(操控>=趋势 AND 均五升 AND 均十升 AND 中线趋势升 AND 趋势<0,1,0);

买进:=IF(举动=1 AND COUNT(举动=1,5)=1,8,0);

乖离:=MA(BIAS,3);

抄底:=IF(买进=8 AND COUNT(乖离<-12,10)>=1,10,0);

抄底XG:抄底=10;股牛趋势抄底——抄底一信号选股源码其

股牛趋势抄底——抄底一信号选股源码其

买入选股公式三其抄底一}

乖离:=MA(BIAS,3);

抄底一: IF(乖离<-12 AND 乖离>=-18,-12,0);

股牛趋势抄底——买进信号选股源码其

{买入选股公式四其买进}

GUP3:=(C-LLV(L,125))/(HHV(H,125)-LLV(L,125))*100;

GUP4:=SMA(GUP3,72,1);

GUP5:=SMA(GUP4,34,1);

中线趋势:=3*GUP4-2*GUP5;

中线趋势升:=(中线趋势-REF(中线趋势,1))>=0;

均五升:=(MA(C,5)-REF(MA(C,5),1))>=0;

均十升:=(MA(C,10)-REF(MA(C,10),1))>=0;

GUP6:=(2*C+H+L)/4;

GUP7:=LLV(L,27);

GUP8:=HHV(H,27);

操控:=EMA((GUP6-GUP7)/(GUP8-GUP7)*100,13)-50;

趋势:=EMA(0!618*REF(操控,1)+0!382*操控,3);

举动:=IF(操控>=趋势 AND 均五升 AND 均十升 AND 中线趋势升 AND 趋势<0,1,0);

买进:=IF(举动=1 AND COUNT(举动=1,5)=1,8,0);

买进XG: 买进=8;

股牛趋势抄底——向下三角信号选股源码其

{卖出选股公式一其向下三角}

GUP6:=(2*C+H+L)/4;

GUP7:=LLV(L,27);

GUP8:=HHV(H,27);

操控:=EMA((GUP6-GUP7)/(GUP8-GUP7)*100,13)-50;

趋势:=EMA(0!618*REF(操控,1)+0!382*操控,3);

向下三角: CROSS(趋势,操控) AND (操控>-20);

以上就是 2020-05-22小编给朋友们带来的关于“【600284_股牛趋势抄底指标,呈现“向上三角”时暗示可以操纵到到底部点位股牛趋势抄底指标,呈现“向上三角”时暗示可以操】"的有关资讯分享,希望能帮助到大家,请尊重并保护您的隐私。在您通过计算机设备、移动终端或其他设备获取我们的服务时,我们可能会收集和使用您的相关信息。请注意我们会不时地检查本政策,因此有关的措施会随之变化。我们恳请您定期光顾本页面,以确保对我们《隐私政策》最新版本始终保持了解。

文章排行

TOP ARTICLES
  • 周榜
  • 月榜
重庆伴游_合川二手房_合川人才网_合川论坛_合川新闻网
Copyright 2003-2020 重庆伴游_合川新闻_合川二手房_合川人才网_合川论坛网站备案/许可证号:渝ICP备11038851号